رفتن به مطلب
GH@$EM2

مشکل با آمار پرواستاتس

پست های پیشنهاد شده

سلام من آمارپیشرفت هی پرواستاتس رو نصب کردم ولی برای اعضاءزملنش درست نیست ولی واسه من درسته

دیروز آمار آجاکس رو نصب کردم بعد از اون اینطوری شد

الان هم غیرفعاله آمارگیر آجاکس

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام من آمارپیشرفت هی پرواستاتس رو نصب کردم ولی برای اعضاءزملنش درست نیست ولی واسه من درسته

دیروز آمار آجاکس رو نصب کردم بعد از اون اینطوری شد

الان هم غیرفعاله آمارگیر آجاکس

 

درود

 

هر دوتارو کامل از هاست پاک کن و پرواستاتس رو نصب کن

 

در ضمن تو نوشتن دقت کنید

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

من ک ب صورت مهمان اومدم مشکل نداره

 

از مشکل ک میگی ی عکس بزار

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

همه ی اعضاءمیان میگن ساعتش خرابه نمیدونم چی میگن

 

دوست عزیز منظور اعضا زمان نشان داده شده است.شما درتنظیمات انجمن >>> date and time رو باید تنظیم کنید.الان باید GMT+4:30بذارید.اعضا هم احتمالا درست تنظیم نیست واسشون.اگه تو پنل کاربریشون بروند می تونن تنظیم کننو دیگه درست خواهند دید.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

دوست عزیز من ثبت نام کردم ساعت درس بود شاید یکی از کاربرا از پنل خودش دست کاری کرده:tongue:

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

دوستان یه مشکل دیگه من این امارو دارم ولی وقتی رو تازه سازی میزنم

 

در حال بارگزاری

لطفا منتظر بمانید...

 

همین طوری میمونه

 

پلاگین و فعال و غیر فعالم کردم دوباره تنظیماتو انجام دادم ولی درست نشد

چه کار بکنم؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

دوستان کسی راهنمایی نمیکنه

تازه سازی رو میزنم

گیر میکنه

همین طور میمونه

 

در حال بارگزاری

لطفا منتظر بمانید...

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

اجاکسش ارورمیده

به احتمال زیادبایکی ازپلاگین ها مشکل داره.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

اجاکسش ارورمیده

به احتمال زیادبایکی ازپلاگین ها مشکل داره.

 

قبلاً درست بود

چه کنم درست شه

چرا هر پلاگین با یه پلاگین دیگه مشکل داره!؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

آقا منم پرواستاتس رو نصب کردم ، فعال هم کردم ولی تو فروم نمایش داده نمیشه!

چی کار کنم؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

{$ps_header_index}

 

برای هدر

 

{$ps_footer_index}

 

برای فوتر

 

هر کدومو خاستی تو قالب ها برو قالب ایندکسو باز کن و بزار

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
مهمان
شما به عنوان کاربر مهمان در حال حاضر دیدگاه ارسال می کنید. اگر دارای حساب کاربری در سایت هستید لطفا وارد حساب کاربری خود شوید.
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  حداکثر استفاده از ۷۵ شکلک مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به عنوان یک لینک به جای

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


×